Fejl
  • Kunena COM_KUNENA_INTERNAL_ERROR_CONFIG
Velkommen, Gæst
Brugernavn Adgangskode: Husk mig

El-bagrude virker ikke
(1 viser) (1) Gæst
Her kan du stille et spørgsmål på produkter vi har leveret og som du selv skal montere eller se hvilken løsninger vi tilbyder du selv kan montere, Alle løsninger er afprøvet og testet inden levering så returret på defekte løsninger som skyldes

FEJLMONTERING DÆKKES IKKE.
  • Side:
  • 1

EMNE: El-bagrude virker ikke

El-bagrude virker ikke 9 måneder siden #5725

  • hln
  • IKKE ONLINE
  • Junior Boarder
  • Indlæg: 28
  • Karma: 0
Så blev det koldt og har desværre måtte konstatere at el-bagruden på min E61 LCI ikke virker. Jeg har søgt lidt på emnet (også herinde) og alle fejlbeskrivelser handler om knækkede ledninger i bagklappen - en kendt fejl som Kenn jo har "underholdt" med adskillige gange. Jeg havde problemet med knækkede ledninger for halvandet år siden og skiftede i den forbindelse ledningsnet i bagklappen. Komplet sæt nye ledninger i bagklap med stik - turde jo ikke andet;)

Jeg har målt at der kommer spænding på den tråd der går ned midt i bagruden når jeg tænder el-bagruden, så min første mistanke er ikke umiddelbart en knækket ledning. Jeg tænker mere at der måske er en dårlig/manglende stel forbindelse. Jeg kan dog ikke umiddelbart se hvor/hvordan trådene får stel? Nu er det mange generationer bil siden jeg har rodet med en el-bagrude og dengang var der to poler jeg kunne måle på.

Er der nogen der ved hvor jeg finder stel forbindelsen til el-bagruden?
Er der nogen der ved hvor meget strøm den bør/skal trække?

På forhånd tak.

Venlig hilsen,
Henrik
Sidste redigering: 9 måneder siden af hln.

Sv: El-bagrude virker ikke 9 måneder siden #5726

  • kenn
  • IKKE ONLINE
  • Administrator
  • Indlæg: 2136
  • Karma: 34
Hej Henrik.

Der er kun en stel ledning til El bagruden. Den sidder oppe ved antennen i spoileren. Så har du sat det stik sammen er det ikke stel El bagruden mangler. Det kan være trådende i ruden der er brudt, men så bør nogle af dem varme. I højre side af bilen har du udover stikket med alle de tynde ledninger også et stik med 4 tykke ledninger. 1 tyk brun som er stel bagrude en tyk rød-hvis som er plus bagude. En grøn-sort som er plus til visker bag. En lidt mindre brun som er stel til Bag viskeren.

Inden du skille hele bilen ad, så tjek lige sikringerne. Det er sikring nr. 58 i bagerste sikringsholder.

SikringerBMWE61.jpg



Så sidder de ledninger rigtigt og er alle sikringer tjekket, så er det El bagruden der er defekt. Jeg har en rude stående der er brugt men fejlfri. Såfremt det er din El bagrude der er defekt.

Ellers må du komme forbi værkstedet.
En fejl er først en fejl anden gang den begås
BMW i3 Rex samt BMW i3 BEV
Sidste redigering: 9 måneder siden af kenn.
Følgende bruger(e) har sagt tak: hln

Sv: El-bagrude virker ikke 9 måneder siden #5729

  • hln
  • IKKE ONLINE
  • Junior Boarder
  • Indlæg: 28
  • Karma: 0
Hej Kenn,

mange tak for godt svar. Ved ikke hvorfor jeg har overset stel ledningen - måske fordi den i min kommer ind fra den anden side end den rød/hvide.

Nu hvor jeg har styr på begge ender kan jeg konstatere at der er forbindelse i ruden, så i hvert fald nogle af trådene må virke.

Jeg har målt at de to ledninger har forbindelse til begge sider af stikket i hhv højre (rød/hvid) og venstre (brun) side - ja, jeg endte med at skille den halve bil ad igen;) Der er ikke forbindelse mellem den brune ledning og stel andre steder.

Når jeg måler strømmen kan konstatere at der ikke trækkes nogen strøm på den brune ledning, men hvis jeg forbinder til stel (skrue hvor klap er fastgjort) i stedet for, trækkes strøm.


IMG_20171114_153154.jpg


Hvor er den anden ende af den stel ledning der fører til bagruden?

Jeg ser lige om jeg finder fejlen og ellers kommer jeg forbi næste gang jeg er på Sjælland.

Venlig hilsen,
Henrik

Sv: El-bagrude virker ikke 9 måneder siden #5730

  • kenn
  • IKKE ONLINE
  • Administrator
  • Indlæg: 2136
  • Karma: 34
Normalt er det stelledningen der kan drille lidt. Har du tjekket at du ikke har overset at den er knækket før den er monteret i stikket. Du har fuldstændig ret i at den løber i venstre side, Det er meget kendt at den knækker og samtidigt brænder sprinklerslangen over.

Håber det lykkes, ellers er du velkommen.
En fejl er først en fejl anden gang den begås
BMW i3 Rex samt BMW i3 BEV
Følgende bruger(e) har sagt tak: hln
  • Side:
  • 1
Tid til at oprette siden: 0.18 sekunder